http://sourceforge.net/p/parchive/bugs/74/

^This is a patch for people running gcc 4+. Use the patch command to apply it.

And then do the normal, ./configure, make, make install

Blog Logo

Mario Loria


Published

Image

./scriptthe.net

Because 127.0.0.1 gets old after a while.

Back to Overview